View Issue Details

IDProjectCategoryView StatusLast Update
0000332SOGoBackend Mailpublic2010-03-16 16:56
Reporterbertails Assigned To 
PrioritynormalSeverityfeatureReproducibilityalways
Status closedResolutionduplicate 
Product Versionnightly v2 
Fixed in Version1.2.2 
Summary0000332: IMAPs support
Description

There is no direct IMAPs support.

Even if stunnel exists, this is not satisfactory.

TagsNo tags attached.

Relationships

duplicate of 0000460 resolvedludovic Patch for IMAP SSL support 

Activities

ludovic

ludovic

2010-03-16 16:56

administrator   ~0000742

Dupe of 0000460.

Issue History

Date Modified Username Field Change
2010-01-14 18:29 bertails New Issue
2010-03-16 16:56 ludovic Relationship added duplicate of 0000460
2010-03-16 16:56 ludovic Note Added: 0000742
2010-03-16 16:56 ludovic Status new => closed
2010-03-16 16:56 ludovic Resolution open => duplicate
2010-03-16 16:56 ludovic Fixed in Version => 1.2.2